Aktuelle Zeit: 19. Okt 2017, 03:35


Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 9 Beiträge ]
AutorNachricht
 Betreff des Beitrags: Probleme bei Ladegeschwindigkeiten
BeitragVerfasst: 6. Dez 2010, 16:27 
Administrator
Administrator
Benutzeravatar

Registriert: 12.2010
Beiträge: 103
Wohnort: Riesa
Geschlecht: männlich
Schönen Guten Tag,

vereinzelt kann es zu Ladeschwierigkeiten kommen, sprich es kann oft etwas länger dauern als es einem vielleicht lieb ist. Liegt daran dass der Serveranbieter wohl etwas Probleme hat. Hab mich aber bereits darum gekümmert dass die mal nachprüfen woran das liegt. Nur eine Frage der Zeit also!

lg

_________________
Asazzino


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme bei Ladegeschwindigkeiten
BeitragVerfasst: 6. Dez 2010, 16:34 
Veteran
Veteran
Benutzeravatar

Registriert: 12.2010
Beiträge: 155
Wohnort: Westwood
Geschlecht: männlich
ist mir bereits aufgefallen..
aber dachte das wäre mein internet

_________________
Hat wer bock aufn Battle?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme bei Ladegeschwindigkeiten
BeitragVerfasst: 6. Dez 2010, 16:39 
Administrator
Administrator
Benutzeravatar

Registriert: 12.2010
Beiträge: 103
Wohnort: Riesa
Geschlecht: männlich
Sind sehr vereinzelte Probleme. Vielleicht kurzfristige Überlastungen oder sowas.. keine Ahnung

_________________
Asazzino


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme bei Ladegeschwindigkeiten
BeitragVerfasst: 6. Dez 2010, 16:56 
Veteran
Veteran
Benutzeravatar

Registriert: 12.2010
Beiträge: 155
Wohnort: Westwood
Geschlecht: männlich
ist bisher nicht oft passiert..
solange es nich zur häufung wird wirds keinen interessieren

_________________
Hat wer bock aufn Battle?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme bei Ladegeschwindigkeiten
BeitragVerfasst: 6. Dez 2010, 16:57 
Veteran
Veteran
Benutzeravatar

Registriert: 12.2010
Beiträge: 93
Wohnort: Stollberg
Geschlecht: männlich
bei mir läuft alles normal :D


Nach oben
 Profil Besuche Website 
 
 Betreff des Beitrags: Re: Probleme bei Ladegeschwindigkeiten
BeitragVerfasst: 6. Dez 2010, 16:58 
Administrator
Administrator
Benutzeravatar

Registriert: 12.2010
Beiträge: 103
Wohnort: Riesa
Geschlecht: männlich
Okay, solange es so gering bleibt seh ich kein großes Problem darin.

_________________
Asazzino


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme bei Ladegeschwindigkeiten
BeitragVerfasst: 6. Dez 2010, 17:36 
Veteran
Veteran
Benutzeravatar

Registriert: 12.2010
Beiträge: 155
Wohnort: Westwood
Geschlecht: männlich
wie gesagt stört halt keinen

_________________
Hat wer bock aufn Battle?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme bei Ladegeschwindigkeiten
BeitragVerfasst: 6. Dez 2010, 21:43 
Forumsnoob
Forumsnoob
Benutzeravatar

Registriert: 12.2010
Beiträge: 61
Wohnort: Berlin
Geschlecht: weiblich
Also bei mir hängt nichts :D Alles super :P

_________________
Du bist mein Buntstift und ich Dein Bilderbuch, denn Du malst mir mein Leben aus <3


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Probleme bei Ladegeschwindigkeiten
BeitragVerfasst: 6. Dez 2010, 22:22 
Veteran
Veteran
Benutzeravatar

Registriert: 12.2010
Beiträge: 155
Wohnort: Westwood
Geschlecht: männlich
ahoi süße lady :pfeiff:

_________________
Hat wer bock aufn Battle?


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 9 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de